OPENSSL 1.1.0.b

Another vulnerability has been discovered and patched for OpenSSL

https://www.openssl.org/news/secadv/20160926.txt

For LAMP users there is also a new version of MySQL available, it updated our server without problem

sudo apt update

sudo apt full-upgrade

reboot your server to be sure the stack is clean

sudo reboot